Bonsoir,

absolument, le plugin n'est pas compatible avec galette 0.8.0 (et surtout pas avec Zend-2)


Vu que je découvre que Galette 0.8 est sortie, je vais m'en occuper prochainement :-)

Mélissa va s'en occuper incessamment sous peu :-)

Bises,

Mélissa

Le 21/05/2014 21:06, roland.te...@gmail.com a écrit :
QR Code ne fait plus bon ménage avec Galette v0.8, probablement avec le
passage à Zend-2.2.5

Fatal error: Class 'Zend_Db_Select' not found in
C:\xampp183\htdocs\galette08dev\plugins\QR\classes\qrMessage.class.php on line 
126

Fatal error: Class 'Zend_Db_Select' not found in
C:\xampp183\htdocs\galette08dev\plugins\QR\classes\qrReview.class.php on line 
149

Melissa peut faire qqch ? ;-)


_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à