J'utilise :

Galette version: v0.8.1

PHP version:     5.4.39
PHP/Web:         cgi-fcgi
Database:        mysql


Mon hébergeur est 1and1, si le problème est PHP, je peux facilement
l'upgrade (si ça ne pose pas de soucis à l'installation existante)


Le jeu. 4 juin 2015 à 12:05, <roland.te...@gmail.com> a écrit :

> jeudi 4 juin 2015,
> Bonjour,
>
> Le jeudi 4 juin 2015 à 11:57:03, contact@... a écrit :
>
> > Si une raison obscure l'en empêche, avons nous une autre possibilité pour
> > évité les caractères d'échappement?
>
> Quelle version de Galette et quelle version de Php utilisez-vous ?
> Accessoirement, quel hébergeur ?
>
> Bonne journée.
>
> Roland
>
>
> _______________________________________________
> Galette-discussion mailing list
> Galette-discussion@gna.org
> https://mail.gna.org/listinfo/galette-discussion
>
_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à