Finalement ce n'est pas une bonne solution. Sur mon hébergement j'ai
d'autre programmes qui ne sont plus maintenue et qui nécessitent php 5.4

Me voilà à nouveau au point de départ
_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à