Bonjour,

Pour ma part, j'ai un serveur VPS qui me sert pour faire des tests et j'ai parfaitement réussi à installer et utiliser Galette dans les version 7.6, 7.8 et 8. Il n'y a pas de raison que les versions suivantes ne fonctionnent pas d'autant plus que sur un VPS on est libre d'installer les versions SQL, PHP que l'on souhaite.


Fabrice

On 17/03/2016 13:10, v...@battais.net wrote:
Bonjour,

Effectivement en local il n'y a aucun problème. Il n'aime pas vraiement le VPS. Je vais continuer de chercher pourquoi j'ai ce problème ou mieux refaire une réinstalle du vps. Peut-être ai-je fait une mauvaise manipulation il y a quelques temps.

Merci beaucoup pour la réactivité quand même.

Vincent


Le 17/03/2016 10:18, roland.te...@gmail.com a écrit :
jeudi 17 mars 2016,
Bonjour,

Le jeudi 17 mars 2016 à 10:06:09, vinc@... a écrit :

Concernant la version j'ai essayer sur la dernière version :
galette-0.8.2.2 mais j'ai le même problème avec d'autres versions.

Je serais tenté de penser qu'il s'agit d'un problème lié à l'hébergement. Vous pourriez peut-être installer Galette en local pour vérifier qu'il n'y
a aucun problème.

Pour ma part, j'utilise la dernière version de Galette chez deux hébergeurs
différents (dont OVH mutualisé) et je n'ai strictement aucun problème.

Bon courage.

Roland


_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion


_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion


_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à