Does the latest version of GDAL 2.2.4 can be compiled without c++11 support
or it is mandatory to compile with c++11.

Is there any possibility I can build with a compiler which doesn't support
c++11.

Can you point any relevant information on this?

Thanks
Gane
_______________________________________________
gdal-dev mailing list
gdal-dev@lists.osgeo.org
https://lists.osgeo.org/mailman/listinfo/gdal-dev

Reply via email to