Hi Al, On 13:59 Mon 28 Jul , Al Chu wrote: > > Simple patch. Just change the command line option for consistency to > the config file, variable name, etc. > > Alternately, we could rename everything else from ucast_dump_file to > ucast_file.
I think it would be better because this is not a dump file, but *input* LFTs file. Probably it is even better to rename it to 'lfts_file' or so. What do you think? Sasha _______________________________________________ general mailing list [email protected] http://lists.openfabrics.org/cgi-bin/mailman/listinfo/general To unsubscribe, please visit http://openib.org/mailman/listinfo/openib-general
