> as we discussed on scons.eclass thread at -dev ml we should have some > nice naming scheme for use_xxx calls with cmake and scons. And it should > be done in same fashion. for both So please head up to the formus poll > [1] and vote for your favorite.
Apparently I don't even have a dev forum account set up (and I don't care), but count my vote as "who cares" if there's such an option. -- Best Regards Piotr Jaroszyński
