# Brian Evans <grkni...@gentoo.org> (06 Mar 2018)
# MariaDB MaxScale 1.x depends on the deprecated libmysqld
# Newer versions bundle software that require git access
# and modify system libraries for their own purposes making
# it extremely difficult to package.
# Bug 649764 Removal in 30 days.
dev-db/maxscale

Attachment: signature.asc
Description: OpenPGP digital signature

Reply via email to