On Monday 17 October 2005 03:57 pm, Philippe Clérié wrote:
> I'm fairly certain it's caused by the vserver environment. But is
> there some way around this?

are you using devfs ?  that's the only time ive seen those errors ...
-mike

-- 
[email protected] mailing list

Reply via email to