Yo. New one from the looks of it- someone who has time (say, person who commited it), please iron out the portage.dep_opconvert and portage_dep.dep_opconvert.
Naming sucks at the very least, but they look to be a candidate for refactoring/elimination. ~harring
pgp22lOw8dnts.pgp
Description: PGP signature
