Alan McKinnon wrote: > On 05/11/2013 00:43, Mick wrote: >> On Monday 04 Nov 2013 19:51:32 Alexander Kapshuk wrote: >>> On 11/03/2013 02:27 AM, Daniel Campbell wrote: >>>> For starters, you should probably merge package.keywords into >>>> package.accept_keywords; the latter is the "new" standard name, though >>>> Portage will likely support the old names for a while. Just a heads-up >>>> on that. >>> Thanks for a heads-up. I did as you suggested. >> Is there going to be a portage news article on this, or did I miss it? >> > > Seeing as it was about 2 or maybe 3 years ago, I'm sure you missed it :-) >
+1. I missed it too. Dale :-) :-) -- I am only responsible for what I said ... Not for what you understood or how you interpreted my words!

