Jorge Almeida <jjalme...@gmail.com> wrote:
> Is there a technical reason for forcing the use of PAM on gentoo?

No. You can use alpine from the mv overlay which has a pam useflag.


Reply via email to