#5437: Nominatim problem
-----------------------+-------------------------
 Reporter:  zdavaz     |      Owner:  geocoding@…
     Type:  defect     |     Status:  new
 Priority:  critical   |  Milestone:
Component:  nominatim  |    Version:
 Keywords:             |
-----------------------+-------------------------
 Sorry my poor English

 I installed nominatim in july/2015.

 Now i only get: "ERROR: Scripts must be run from build directory."

 Please, help me.

--
Ticket URL: <https://trac.openstreetmap.org/ticket/5437>
OpenStreetMap <http://www.openstreetmap.org/>
OpenStreetMap is a free editable map of the whole world

_______________________________________________
Geocoding mailing list
Geocoding@openstreetmap.org
https://lists.openstreetmap.org/listinfo/geocoding

Reply via email to