Bonjour,

merci, 
pluriware nous a en effet informé avoir pris contact avec vous pour signaler le 
pb qui toucherait 2 collèges.


petite précision, nous sommes en version 1.6.9 079c43 

cordialement

----- Message d'origine -----
De: Thomas Belliard <thomas.belli...@free.fr>
Date: Mardi, Octobre 18, 2016 10:04 am
Objet: Re: [gepi-users] envoi SMS pluriware ne fonctionne pas
À: gepi-users@lists.sylogix.net


> Bonjour,
> 
> J'ai reçu ce matin des informations de la part de Pluriware, que j'ai
> transmises sur la liste de diffusion des développeurs pour analyser ce
> qui se passe côté Gepi.
> 
> Bonne journée,
> Thomas
> 
> Le 18/10/2016 à 11:01, Guern Alain a écrit :
> > Bonjour,
> >
> > nous sommes vraiment embêtés, les envois de SMS ne fonctionnent pas,
> > il semble que la transmission vers le serveur pluriware soit 
> correcte mais qu'ensuite l'envoi du SMS ne se fasse pas pour un 
> problème de préfixe.
> >
> > Comment corriger le problème ?
> >
> > cordialement
> > _________________________________________________________________________________
> > Documentation Gepi en ligne : http://www.sylogix.org/projects/gepi/wiki
> > Pour modifier ou rsilier votre abonnement  cette liste :
> > https://lists.sylogix.net/mailman/listinfo/gepi-users
> 
> 
> 
> _________________________________________________________________________________
> Documentation Gepi en ligne : http://www.sylogix.org/projects/gepi/wiki
> Pour modifier ou r??ilier votre abonnement ??cette liste :
> https://lists.sylogix.net/mailman/listinfo/gepi-users
_________________________________________________________________________________
Documentation Gepi en ligne : http://www.sylogix.org/projects/gepi/wiki
Pour modifier ou rsilier votre abonnement  cette liste :
https://lists.sylogix.net/mailman/listinfo/gepi-users

Répondre à