Attention is currently required from: dexter. jolly has posted comments on this change by dexter. ( https://gerrit.osmocom.org/c/onomondo-eim/+/42949?usp=email )
Change subject: esipa_asn1_handler_utils: rename EsipaReq to Debuginfo ...................................................................... Patch Set 11: Code-Review+1 -- To view, visit https://gerrit.osmocom.org/c/onomondo-eim/+/42949?usp=email To unsubscribe, or for help writing mail filters, visit https://gerrit.osmocom.org/settings?usp=email Gerrit-MessageType: comment Gerrit-Project: onomondo-eim Gerrit-Branch: master Gerrit-Change-Id: I8115d382172989b9ef7ae7f97ce39520e3e2dd16 Gerrit-Change-Number: 42949 Gerrit-PatchSet: 11 Gerrit-Owner: dexter <[email protected]> Gerrit-Reviewer: Jenkins Builder Gerrit-Reviewer: jolly <[email protected]> Gerrit-Reviewer: laforge <[email protected]> Gerrit-Attention: dexter <[email protected]> Gerrit-Comment-Date: Fri, 21 Aug 2026 08:42:59 +0000 Gerrit-HasComments: No Gerrit-Has-Labels: Yes
