Hi,

Carol Spears <[EMAIL PROTECTED]> writes:

> the gap configure.in file still checks for gimp-2.0
> (this is a bug)

I have now changed the configure check in gimp-gap to test for
gimp >= 2.2.0 (yes, the pre-releases declare their version as
2.2.0 already).


Sven
_______________________________________________
Gimp-developer mailing list
[EMAIL PROTECTED]
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-developer

Reply via email to