On Mon, 2004-12-20 at 12:16 +1300, Jonty wrote:
> Is there a problem using gimp-print 5.0.0 with gimp 2.2, or is this a 
> configure 
> problem?
> 
> checking for gimpprint-config... /usr/bin/gimpprint-config
> checking for GIMP-PRINT - version >= 4.2.0...
> *** GIMP-PRINT header files (version 5.0.0) do not match
> *** library (version 4.2.1)
> 
header files (libgimpprint1-dev) and run-time library (libgimpprint1)
mismatch.

Cai Qian

_______________________________________________
Gimp-developer mailing list
[EMAIL PROTECTED]
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-developer

Reply via email to