You probably have older versions of glib and gtk on your system,
appearing earlier in your LD_LIBRARY_PATH than the versions that
GIMP needs.

  -- Bill


 

 
______________ ______________ ______________ ______________
Sent via the CNPRC Email system at primate.ucdavis.edu


 
                   
_______________________________________________
Gimp-developer mailing list
Gimp-developer@lists.xcf.berkeley.edu
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-developer

Reply via email to