Hi

here's a patch for configure.in in gimp 1.1.10 to allow those of us who do
not have GNOME installed, but do have GtkXmHTML installed to compile and use
the help browser.

Ciao

Bruce Smith

patch-configure.in-gtkxmhtml-no-gnome.gz

Reply via email to