Same here. "make html-fr", "make pdf-en", and "make pdf-de" worked,
"make pdf-fr" failed.

Maybe this is related to the "Compatibility with the french package"
problem mentioned in the babel user guide (try "texdoc babel")?

"make pdf-fr" works under OpenSuse-LEAP-42.1!
It does  not work under Ubuntu-15.10 and 1.04.
That looks like a problem with Ubuntu. Which OS did you use to test?

I don't understand the relation with Babel.


gimp-docs-list mailing list

Reply via email to