On 4/6/11, Joao S. O. Bueno wrote:

> Visual basic is not a supported language for GIMP extensions

Bullshit :)

You absolutely can write plug-ins in Visual Basic for GIMP via GIMP Sharp
since v0.14. This means a dependency on Mono, though.

http://gimp-sharp.sourceforge.net

Alexandre Prokoudine
http://libregraphicsworld.org
_______________________________________________
Gimp-docs mailing list
Gimp-docs@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-docs

Reply via email to