Hi mark,

2016-04-11 16:40 GMT+02:00  <m.r...@5-cent.us>:
> Hi, folks,
>    I'm running CentOS 6.7, and the most current GIMP for that, 2.6.9-8.

Uff, that's an really old version...

>    Doing that with these scans, nada. No useful changes, and threshold
> does nothing.
>    Clues for the poor?

No, but could you perhaps upload on of the PDFs so that at least
someone with an old Gimp 2.6 has the chance to reproduce the problem.

gimp-user-list mailing list
List address:    gimp-user-list@gnome.org
List membership: https://mail.gnome.org/mailman/listinfo/gimp-user-list
List archives:   https://mail.gnome.org/archives/gimp-user-list

Reply via email to