I just installed 2.0pre2 and now attempting gimp-gap 1.3.25, in configure it is asking me for gimp-2.0, should i just sym link that to gimp-1.3. Heres the error:

checking for gimp-2.0 gimpui-2.0 gimpthumb-2.0... Package gimp-2.0 was not found in the pkg-config search path.
Perhaps you should add the directory containing `gimp-2.0.pc'
to the PKG_CONFIG_PATH environment variable
No package 'gimp-2.0' found


Gimp-user mailing list

Reply via email to