As you know Gimp 2.0 cannot use the XSane plug in as it now 
exists. I believe Sven Neumann has sent you the necessary 
fixes. Can you tell me the status of fixing XSane to work 
with the latest Gimp?
John Culleton
Able Typesetters and Indexers
Gimp-user mailing list

Reply via email to