Hi,

Patrick Shanahan <[EMAIL PROTECTED]> writes:

> More information.  I have discovered that the rawphoto plugin from Dave
> Coffin was the problem.  I see that he has a later version 1.3 dated
> 2004/03/05 17:07:57.

To avoid such problems, the final gimp-2.0.0 release will have the
GIMP_PROTOCOL_VERSION and GIMP_MODULE_ABI_VERSION increased. This
means that no plug-ins or modules compiled for gimp-1.3 will work with
gimp-2.0.


Sven
_______________________________________________
Gimp-user mailing list
[EMAIL PROTECTED]
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-user

Reply via email to