Hi,

Beatriz Botero <[EMAIL PROTECTED]> writes:

> Carol, that is the problem: I don't have the option "Extract
> Videorange" I only have "Any XANIM readable". I have the programs
> installed in /usr/bin that is in the path. The option Video is
> working I did some tutorials with it.

Carol is using the CVS version of GAP which has much better support
for importing video and doesn't any longer rely on the outdated XAnim.


Sven
_______________________________________________
Gimp-user mailing list
Gimp-user@lists.xcf.berkeley.edu
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-user

Reply via email to