Don Koch <[EMAIL PROTECTED]> writes:

> Until recently, I had been using 2.3.3 and I could configure my
> Wacom tablet. After upgrading(?) to 2.3.7, it no longer recognizes
> that there are any extended input devices (it looks like the user
> interface for that changed, too).
> I didn't see anything in the release notes regarding Wacom support.
> Has something changed in that area?

Nope, nothing has changed in that area. The most likely cause of your
problem is that you updated GTK+ and got a version of that library
which was compiled without support for XInput.

Gimp-user mailing list

Reply via email to