On 9/14/06, Darren Govoni <[EMAIL PROTECTED]> wrote:
   Apparently my GAIM does not work with GTK+ 2.8 when I upgraded to it for
gimp 2.3.11. Any chance Gimp 2.3.11 will work with GTK+ 2.6?

For what it is worth, my gaim is working with gtk+ and gimp 2.3.11 (I know you may not be using ubuntu - but letting you know it is possible):
Package: gaim  Version: 1: 1.5.0+1.5.1cvs20051015-1ubuntu10
Package: libgtk2.0-common Version: 2.8.17-1ubuntu5

Tim Jedlicka, Network Entomologist
[EMAIL PROTECTED] , http://www.galifree.com
Gimp-user mailing list

Reply via email to