anyone will complie this plugin for win?
already there is 1.1.3 version, if someone compile 1.1.7, I'll really appreciate
'cause I tried, but failed.

-- 
〓〓〓〓〓〓〓〓〓〓〓〓〓〓〓〓〓〓〓〓〓〓
최지희(Choi, Ji-Hui)
http://Mr-Dust.pe.kr
http://GIMP.kr
_______________________________________________
Gimp-user mailing list
Gimp-user@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-user

Reply via email to