On Wednesday 13 February 2008, Khoem Sokhem wrote:
> Hello all,
> I cannot install via  yast -i gimp or zypper in gimp in my openSUSE 10.3.
> I tried both command in my konsole but does not work.
> any idea?
> Thanks,
> Sokhem

What exactly does not work?  What's suse's current version your installation 
I'm sorry, but that kind of error description will not help anyone who didn't 
experience exactly the same problem.

Greetings, Daniel

Attachment: signature.asc
Description: This is a digitally signed message part.

Gimp-user mailing list

Reply via email to