Kevin Cozens <[EMAIL PROTECTED]> writes:

> What requirements "are out of reach" for Fedora 9?

It complains about babl (requires 0.0.22, version provided by Fedora
is 0.0.20) and gegl (requires 0.0.18, provided is 0.0.16).

When I tried (forced) to build with the provided versions I ran into
compilation errors so I decided to consult the list first before
trying to proceed.

-- Johan
Gimp-user mailing list

Reply via email to