Hi all

    I downloaded a precompiled and linked binary distribution for HP-UX
10.20. When I try to swinstall the software depot it finds an error:

> The corequisite "glib.glib-SHLIBS" for fileset "gimp.gimp-RUN,
r=1.1.5" cannot be succesfully resolved"

    But I have installed glib-1.2.5 and if I run swlist it appears as

    Any help will be greatly appreciated, thanks.


Francesc Pastor Guzman (Sysadmin)
Meteorology Department
Fundacion CEAM, Spain

* Las opiniones aqui expresadas son exclusivas del autor *
*  La Fundacion CEAM declina cualquier responsabilidad   *
* Opinions expressed here are only those from the author *
*       Fundacion CEAM rejects any responsability        *

Reply via email to