On Wed, Feb 09, 2000 at 10:01:23AM +0100, Hans Schneidhofer 
<[EMAIL PROTECTED]> wrote:
> have got trouble in compiling gimp 1.0.4.
> Have installed gcc-2.95.2-3mdk and got this error :

Try updating binutils to something newer.

HTH,

-- 
      -----==-                                             |
      ----==-- _                                           |
      ---==---(_)__  __ ____  __       Marc Lehmann      +--
      --==---/ / _ \/ // /\ \/ /       [EMAIL PROTECTED] |e|
      -=====/_/_//_/\_,_/ /_/\_\       XX11-RIPE         --+
    The choice of a GNU generation                       |
                                                         |

Reply via email to