On Thu, Mar 23, 2000 at 10:16:00AM +0100, Stephan Skrodzki 
<[EMAIL PROTECTED]> wrote:
> Oh, the gimp version I am using is 1.1.11 - sorry, but it is not so easy to 
> switch to a newer one as I am using sane and so on, which would urge me to 
> compile almost the half of my graphics environment for new...

Well, if you do not like to recompile, then there is no hope to fix the
problem ;) I am sure gimp-1.1.18 would improve your situation a alot...

-- 
      -----==-                                             |
      ----==-- _                                           |
      ---==---(_)__  __ ____  __       Marc Lehmann      +--
      --==---/ / _ \/ // /\ \/ /       [EMAIL PROTECTED] |e|
      -=====/_/_//_/\_,_/ /_/\_\       XX11-RIPE         --+
    The choice of a GNU generation                       |
                                                         |

Reply via email to