Just installed the rpm versions of 1.1.22 and the latest sane I could
find.  When I try to access my scanner, I get a message telling me that
the version of the plug-in is using an older protocol than GIMP.

Does this mean I need to compile sane against some gimp libs?

Until later: Geoffrey           [EMAIL PROTECTED]

Microsoft != Innovation

Reply via email to