On Fri, 8 Sep 2000, Wandered Inn wrote:

> Apparently, 1.1.25 requires the new lprng stuff.

Not a true statement.

Does you printer work otherwise?

::::: Gene Imes                      http://www.ozob.net :::::

Reply via email to