Has anyone used gimp v.1.1.27 with perl 5.6?

FYI gimp is working fine but when trying to compile perl modules for gimp
the compilations fails due to unavailability of PDL.pm on the system.
I downloaded the PerlGimp modules from Marc Lehmann's website

Is PDL required ?

Thanks in advance


Reply via email to