How do I get this to build on Debian? Not familiar with scons, and it
is complaining that it can't find qt and related header files, when
they are there...

It's been mentioned on the list that v0.3 didn't build on Debian, but
I thought it had been dealt with. There were no fixes mentioned on the


To unsubscribe from this list: send the line "unsubscribe git" in
the body of a message to [EMAIL PROTECTED]
More majordomo info at

Reply via email to