@44679
http://codereview.appspot.com/5488053/diff/1/src/com/google/caja/plugin/ses-frame-group.js File src/com/google/caja/plugin/ses-frame-group.js (right): http://codereview.appspot.com/5488053/diff/1/src/com/google/caja/plugin/ses-frame-group.js#newcode78 src/com/google/caja/plugin/ses-frame-group.js:78: '-' + divs.idClass, uriPolicy, divs.inner); On 2011/12/13 04:23:46, metaweta wrote:
Ah, here it is. Maybe extend the 'misnomer' comment in the last file
to point
here?
Done. http://codereview.appspot.com/5488053/
