> I don't have a specific name suggestion, and I'm aware that > this is a bikeshed, but can I suggest a more explicit variable > name? Otherwise the next time some old behaviour needs to be > switchably deprecated we're in for some confusion.
Maybe a descriptive name, for example PDFPIC_NOSPACE? Or, if this is versioned, PDFPIC_LEGACY_<version>? > (In my third year in college, I lived in "New Court", built in 1825.) :-D