On Mon, Oct 17, 2016 at 05:55:03PM +0100, Marius Bakke wrote:
> * gnu/packages/mail.scm (notmuch, python-notmuch): Update to 0.23.
> [home-page]: Use https URL.

LGTM. Is it possible to use (package-version notmuch) as
python-notmuch's version?

Reply via email to