Hello,

does haproxy have some issues when it is built using openssl-1.1.0 and
running with openssl-1.1.1, for example ?

should we consider such situations in travis-ci openssl matrix ?

thanks!
Ilya Shipitsin

Reply via email to