On Fri, 20 Dec 2019 at 16:00, Willy Tarreau <w...@1wt.eu> wrote:
> taking it now.

Note that 1.9 needs to access OPENSSL_VERSION_NUMBER instead of
HA_OPENSSL_VERSION_NUMBER.


lukas

Reply via email to