Listers,

I am sure that the terminology in this question will make Communication
Server enthusiasts want to jail me for general abuse of terms or being
non-specific.

I want to know if anyone is communicating with old out of support VTAM's ..
.such as having old frozen applications running on a z/OS .. let's say 1.4
communicating with a current release of z/OS... such that the user
establishes a session with the current release of z/OS via TN3270 and
utilizes MPC or EE to communicate with the old out of support z/OS CICS or
TSO.

Thanks,

Rob Schramm

----------------------------------------------------------------------
For IBM-MAIN subscribe / signoff / archive access instructions,
send email to lists...@listserv.ua.edu with the message: INFO IBM-MAIN

Reply via email to