> I installed the KillerWebMail templates, but have found many
> instances where
> I get an error that a given user does not exist, even AFTER logging in as
> that user.  This seems to happen when there is no mail waiting more often
> than not.

Virtual or primary domain? How did you create the user? Make sure your paths
are set correctly to the domain and web dirs in the IMail admin, with NO
trailing slashes. Then, try sending the new user a message and see what
happens.

thx,
Ron




______________________________________________________________________
The HKSI-IMail Admin List is hosted by........ Humankind Systems, Inc.
Questions, Comments or Glowing Praise...... mailto:[EMAIL PROTECTED]
Searchable List Archive.... http://www.mail-archive.com/[email protected]
To Manage your Subscription......... http://humankindsystems.com/lists

Reply via email to