The user is loaded from a DB. The users tested with are long-term users,
including myself. Primary Domain. Web Dirs are set correctly with no
slashes. And it only happens with the new templates.
---
Jason Cross - CrossPaths.net Internet
President/CEO - Des Moines, Iowa
515-246-5605 - www.crosspaths.net
2000 BEST OF DES MOINES BUSINESS "Best Internet Provider"
> -----Original Message-----
> From: [EMAIL PROTECTED] [mailto:[EMAIL PROTECTED]]On Behalf Of
> [EMAIL PROTECTED]
> Sent: Wednesday, September 27, 2000 2:38 PM
> To: [EMAIL PROTECTED]
> Subject: RE: [imail] "No user" error
>
>
> > I installed the KillerWebMail templates, but have found many
> > instances where
> > I get an error that a given user does not exist, even AFTER
> logging in as
> > that user. This seems to happen when there is no mail waiting
> more often
> > than not.
>
> Virtual or primary domain? How did you create the user? Make sure
> your paths
> are set correctly to the domain and web dirs in the IMail admin, with NO
> trailing slashes. Then, try sending the new user a message and see what
> happens.
>
> thx,
> Ron
>
>
>
>
> ______________________________________________________________________
> The HKSI-IMail Admin List is hosted by........ Humankind Systems, Inc.
> Questions, Comments or Glowing Praise...... mailto:[EMAIL PROTECTED]
> Searchable List Archive.... http://www.mail-archive.com/[email protected]
> To Manage your Subscription......... http://humankindsystems.com/lists
>
______________________________________________________________________
The HKSI-IMail Admin List is hosted by........ Humankind Systems, Inc.
Questions, Comments or Glowing Praise...... mailto:[EMAIL PROTECTED]
Searchable List Archive.... http://www.mail-archive.com/[email protected]
To Manage your Subscription......... http://humankindsystems.com/lists