Luca Burgazzoli created CAMEL-11641:

             Summary: SupervisingRouteController : backOff should be renamed 
                 Key: CAMEL-11641
             Project: Camel
          Issue Type: Improvement
          Components: camel-spring-boot
            Reporter: Luca Burgazzoli
            Assignee: Luca Burgazzoli
            Priority: Minor
             Fix For: 2.20.0

SupervisingRouteController has default-back-off property whereas the starter 
has back-off

This message was sent by Atlassian JIRA

Reply via email to