Hi Rob,
> > JANSEL is (in my mind) a contraction of JALLIB and ANSEL to have a > reminder that it is the JALLIB-way of controlling ANSEL function bits. > Maybe we need something similar for other bits in the future and then > the use of JALLIB as prefix might generate duplicate names. I'm sure at > that time nobody wants to rename JALLIB_ANSx anymore (to JANSEL_ANSx or > anything else). > OK ! Seb -- Sébastien Lelong http://www.sirloon.net http://sirbot.org --~--~---------~--~----~------------~-------~--~----~ You received this message because you are subscribed to the Google Groups "jallib" group. To post to this group, send email to [email protected] To unsubscribe from this group, send email to [email protected] For more options, visit this group at http://groups.google.com/group/jallib?hl=en -~----------~----~----~----~------~----~------~--~---
