ok sorry the jboss was not starting at all. It was an arjuna error because of bad host file. I have fixed it and JBoss Server runs now and can be started from the servers view.
View the original post : http://www.jboss.org/index.html?module=bb&op=viewtopic&p=4216433#4216433 Reply to the post : http://www.jboss.org/index.html?module=bb&op=posting&mode=reply&p=4216433 _______________________________________________ jboss-user mailing list [email protected] https://lists.jboss.org/mailman/listinfo/jboss-user
