Dear Pak syafril, kebetulan saya sudah pernah coba clear cache dan sekarang
saya non aktifkan http cache nya. tapi masih muncul error jika konek
melalui proxy. Mohon bantuannya untuk solusi nya

Terima Kasih
IT Gunta samba

2016-12-09 10:25 GMT+07:00 Syafril Hermansyah <syaf...@dutaint.co.id>:

> On 09/12/16 08:50, IT Gunta Samba wrote:
> > Beberapa waktu lalu saya sudah upgrade dari kerio 8.6.2 ke 9.1.3 lalu
> > upgrade lagi ke 9.1.4 namun setelah upgrade ke 9.1.4 , jika user konek
> > ke internet melalui proxy, dan membuka website google sering muncul
> > error "ERR_EMPTY_RESPONSE",(terlampir di attachment screen shot) error
> > ini muncul hanya sesaat jika di refresh 3 atau 4 x terus, koneksi
> > berjalan lagi.
> >
> > Hal ini terjadi jika user konek melalui proxy ( di setting di internet
> > option->lan setting->di masukkan ip firewall dan port 3128), jika tidak
> > di setting proxy koneksi berjalan lancar
>
>
> Coba di clear dulu proxy cache.
>
>
> http://kb.kerio.com/product/kerio-control/server-
> configuration-kerio-control/configuring-http-cache-1372.html
>
>
>
> --
> syafril
> -------
> Syafril Hermansyah
>
>
>
> -- keriocontrol --------------------------------------------------
> Subscribe: <mailto: kcontrol-subscr...@kerio.dutaint.com>
> Unsubscribe: <mailto: kcontrol-unsubscr...@kerio.dutaint.com>
> Latest Version: 9.1.4


-- keriocontrol --------------------------------------------------
Subscribe: <mailto: kcontrol-subscr...@kerio.dutaint.com>
Unsubscribe: <mailto: kcontrol-unsubscr...@kerio.dutaint.com>
Latest Version: 9.1.4

Kirim email ke